Uploaded image for project: 'Alfresco'
  1. Alfresco
  2. ALF-21709

Advanced Search doesn't show results

    Details

    • Type: Bug
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Duplicate
    • Affects Version/s: 5.1, Community Edition 201605 GA
    • Fix Version/s: None
    • Security Level: external (External user)
    • Labels:
      None
    • Environment:
      S.O: Centos
      64 bits
      4 CPU
      12 GB RAM
    • Triage:
      MNT

      Description

      We use the advanced search and although it creates filters Alfresco does not show the results.

      We attach images as evidence.

        Attachments

        1. alfresco-5.1_log
          10 kB
        2. evidence1.png
          evidence1.png
          33 kB
        3. evidence2.png
          evidence2.png
          46 kB

          Issue Links

            Structure

              Activity

                People

                • Assignee:
                  closedissues Closed Issues
                  Reporter:
                  jvalderr Jorge Valderrama (Inactive)
                • Votes:
                  0 Vote for this issue
                  Watchers:
                  5 Start watching this issue

                  Dates

                  • Created:
                    Updated:
                    Resolved:
                    Date of First Response:

                    Time Tracking

                    Estimated:
                    Original Estimate - Not Specified
                    Not Specified
                    Remaining:
                    Remaining Estimate - 0 minutes
                    0m
                    Logged:
                    Time Spent - 10 minutes
                    10m

                      Structure Helper Panel