Details

    • Sprint:
      Repo vulnerabilities sprint 2
    • Delivery Team:
      Feature Teams
    • Template:

      Description

      plexus-utils-2.0.6.jar
      CVE-2017-1000487
      CVSS3 Score 9.8
      Plexus-utils before 3.0.16 is vulnerable to command injection because it does not correctly process the contents of double quoted strings.

        Attachments

          Structure

            Activity

              People

              • Assignee:
                Unassigned
                Reporter:
                glazar George Lazar [X] (Inactive)
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:

                  Structure Helper Panel